Supported mobile OS versions

Depending on the accelerator you use to integrate your mobile apps, Blue Cedar currently requires a minimum mobile operating system version to run the integrated apps, as shown in this table.

Mobile OSBlue Cedar EnforceAccelerator for BlackBerryAccelerator for Microsoft
​Android5+ (API level 21+)​​6+ (API level 23+)6+ (API level 23+)​
iOS12, 1312, 1311, 12, 13